Clube do Peugeot 208

Espaço para a troca de experiências sobre o 208. Manutenção, experiências de uso, dúvidas, tunning, etc.
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Central multimidia para de funcionar do nada.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
cristianohkl
Novato


Mensagens : 1
km : 3
Data de inscrição : 31/07/2016

MensagemAssunto: Central multimidia para de funcionar do nada.   Dom 31 Jul 2016, 11:32

Tenho um 208 Allure 2013/2014 1.5 e é a terceira vez que minha central para do nada, estou andando com ela ligada e quando estaciono e mais tarde volta a pegar o carro ela nem liga, não da sinal nenhum, ja levei numa assistencia e me falaram que era a fonte da central, troquei (R$280,00) e na mesma semana ela parou, levei lá novamente e falaram que era a fiação, diz que trocaram, andei mais uma semana com o carro e ontem dia 30/07/16 vim trabalhar de carro escutando musica, voltei escutando musica e parei no shopping para passear, quando voltei ela simplesmente não ligou.
Alguem saberia me falar o que poderia estar acontecendo?
Onde há um lugar de confiança em curitiba para arrumar?

Agradeço desde já.

Cristiano
Voltar ao Topo Ir em baixo
Ver perfil do usuário
edmar_rosa
Usuário Casual
Usuário Casual


Mensagens : 15
km : 19
Data de inscrição : 23/04/2017

MensagemAssunto: Re: Central multimidia para de funcionar do nada.   Seg 19 Jun 2017, 10:57

Tive esse problema recentemente.
Como tinha deixado o carro para fazer manutenção, o rapaz disse q daria uma olhada...

Qd retornei para pegar o carro, ele disse q qd desmontou... um dos fios estava com mal contato, acho estranho pq nunca tinha dado esse problema, o carro já tem praticamente, 4 anos... e eu nunca desmontei a central ou instalei algum acessório para q alguém já tivesse mexido para apresentar mal contato. Enfim... esperar para ver se acontecerá novamente.

Espero q não.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
edmar_rosa
Usuário Casual
Usuário Casual


Mensagens : 15
km : 19
Data de inscrição : 23/04/2017

MensagemAssunto: Re: Central multimidia para de funcionar do nada.   Seg 03 Jul 2017, 09:10

Bom, no relato acima, qd tive o problema o mecânico disse q tinha um fio com mau contato e resolveu, embora eu tivesse estranhado, pois nunca mexi na central ou falantes.

Sexta-feira última ao ligar o carro a SMEG não ligou novamente, exatamente como aconteceu da última vez... rodei o dia inteiro com ela desligada.

A noite... enqto pensava o q poderia ser, eu lembrei q qd peguei o carro com o mecânico, qd do ocorrido pela 1a vez, precisei ajustar a data e hora da SMEG.

Não deu outra... fui até o carro e desconectei a bateria e bingo, ao ligar o carro, a SMEG voltou a funcionar, ou seja, o ESPERTÃO do mecânico fez exatamente isso e jogou a conversinha do mau contato do fio enfim.

Bom, isso aconteceu pela última vez há 20 dias.

A bateria do 208 é fácil d desconectar... por ora, não estou incomodado d ter q fazer isso 1X/ mês, mas estou intrigado no q poderia ser!

Se alguém já tiver passado por isso ou tiver uma suspeita, agradeço.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Well208
Novato


Mensagens : 1
km : 1
Data de inscrição : 27/07/2017

MensagemAssunto: Re: Central multimidia para de funcionar do nada.   Qui 27 Jul 2017, 01:53

Alguém descobriu o motivo? Comigo aconteceu a mesma coisa, do nada a central não ligava mais, retirei o cabo da bateria e voltou, resta saber o pq disso
Voltar ao Topo Ir em baixo
Ver perfil do usuário
edmar_rosa
Usuário Casual
Usuário Casual


Mensagens : 15
km : 19
Data de inscrição : 23/04/2017

MensagemAssunto: Re: Central multimidia para de funcionar do nada.   Seg 31 Jul 2017, 15:22

"Well208",

Ainda não sei o que é... a última vez q aconteceu foi dia 30/06, ou seja, já se passaram 30 dias, as 2 últimas vezes q aconteceram foram com intervalo de 20 dias.

Tvz em alguma CSS saibam o real motivo, mt provavelmente alguém q ñ está no fórum deve ter tido essa dificuldd e relatado a eles.

Por curiosidd, qual é o modelo da sua SMEG?

Voltar ao Topo Ir em baixo
Ver perfil do usuário
edmar_rosa
Usuário Casual
Usuário Casual


Mensagens : 15
km : 19
Data de inscrição : 23/04/2017

MensagemAssunto: Re: Central multimidia para de funcionar do nada.   Seg 04 Set 2017, 14:13

Tive o problema novamente na 1a quinzena de Agosto.

Acho muito estranho esse intervalo regular para a falha.

A próx revisão acredito q só farei em Janeiro/18. Oportunidd q terei para questionar a CSS a respeito.


Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Central multimidia para de funcionar do nada.   

Voltar ao Topo Ir em baixo
 
Central multimidia para de funcionar do nada.
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Central Multimidia
» Central multimidia para picanto 2010/10
» Central Multimidia para o Cielo
» Central Multimidia Caska para Etios
» Moldura para central Multimidia

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Peugeot 208 :: Mecânica e Manutenção :: Som e multimídia-
Ir para: